Fixed some flickering that was occurring in the image list control
[wine/wine-kai.git] / dlls / icmp / icmp.spec
blob0e30d90286682ad1640a274b5006952eab455e0a
1 name icmp
2 type win32
4 import kernel32.dll
6 @ stdcall IcmpCloseHandle(ptr) IcmpCloseHandle
7 @ stdcall IcmpCreateFile() IcmpCreateFile
8 @ stub IcmpParseReplies
9 @ stdcall IcmpSendEcho(ptr long ptr long ptr ptr long long) IcmpSendEcho
10 @ stub IcmpSendEcho2
11 @ stub do_echo_rep
12 @ stub do_echo_req
13 @ stub register_icmp