advapi32: Fix a buffer size query in LsaLookupSids.
[wine/wine-gecko.git] / dlls / mshtml / mshtml.spec
blob5dfcdcdf7e181084e11257b97659208e447acb20
1 @ stub CreateHTMLPropertyPage
2 @ stdcall -private DllCanUnloadNow()
3 @ stub DllEnumClassObjects
4 @ stdcall -private DllGetClassObject(ptr ptr ptr)
5 @ stdcall -private DllInstall(long wstr)
6 @ stdcall -private DllRegisterServer()
7 @ stdcall -private DllUnregisterServer()
8 @ stub MatchExactGetIDsOfNames
9 @ stdcall PrintHTML(ptr ptr str long)
10 @ stdcall RNIGetCompatibleVersion()
11 @ stdcall RunHTMLApplication(long long str long)
12 @ stdcall ShowHTMLDialog(ptr ptr ptr wstr ptr)
13 @ stub ShowModalDialog
14 @ stub ShowModelessHTMLDialog
15 @ stub SvrTri_ClearCache
16 @ stub SvrTri_GetDLText
17 @ stub SvrTri_NormalizeUA
18 @ stub com_ms_osp_ospmrshl_classInit
19 @ stub com_ms_osp_ospmrshl_copyToExternal
20 @ stub com_ms_osp_ospmrshl_releaseByValExternal
21 @ stub com_ms_osp_ospmrshl_toJava