1 @ stdcall
-private DllCanUnloadNow
()
2 @ stdcall
-private DllGetClassObject
(ptr ptr ptr
)
3 @ stdcall
-private DllRegisterServer
()
4 @ stdcall
-private DllUnregisterServer
()
5 @ stdcall SetInputScope
(long long
)
6 @ stub SetInputScopeXML
7 @ stdcall SetInputScopes
(long ptr long ptr long wstr wstr
)
9 @ stub TF_CheckThreadInputIdle
10 @ stub TF_ClearLangBarAddIns
11 @ stub TF_CreateCategoryMgr
12 @ stub TF_CreateCicLoadMutex
13 @ stub TF_CreateDisplayAttributeMgr
14 @ stdcall TF_CreateInputProcessorProfiles
(ptr
)
15 @ stub TF_CreateLangBarItemMgr
16 @ stub TF_CreateLangBarMgr
17 @ stdcall TF_CreateThreadMgr
(ptr
)
18 @ stub TF_DllDetachInOther
19 @ stub TF_GetGlobalCompartment
20 @ stub TF_GetInputScope
23 @ stub TF_GetMlngIconIndex
24 @ stub TF_GetThreadFlags
25 @ stdcall TF_GetThreadMgr
(ptr
)
26 @ stub TF_InatExtractIcon
27 @ stub TF_InitMlngInfo
29 @ stub TF_InvalidAssemblyListCache
30 @ stdcall TF_InvalidAssemblyListCacheIfExist
()
31 @ stub TF_IsCtfmonRunning
32 @ stub TF_IsInMarshaling
33 @ stub TF_MlngInfoCount