1 @ stub ConvertAtJobsToTasks
2 @ stdcall
-private DllCanUnloadNow
()
3 @ stdcall
-private DllGetClassObject
(ptr ptr ptr
)
4 @ stub GetNetScheduleAccountInformation
9 @ stub SAGetAccountInformation
10 @ stub SAGetNSAccountInformation
11 @ stub SASetAccountInformation
12 @ stub SASetNSAccountInformation
13 @ stub SetNetScheduleAccountInformation
14 @ stub _ConvertAtJobsToTasks@
0
15 @ stub _DllCanUnloadNow@
0
16 @ stub _DllGetClassObject@
12
17 @ stub _GetNetScheduleAccountInformation@
12
20 @ stub _NetrJobEnum@
20
21 @ stub _NetrJobGetInfo@
12
22 @ stub _SAGetAccountInformation@
16
23 @ stub _SAGetNSAccountInformation@
12
24 @ stub _SASetAccountInformation@
20
25 @ stub _SASetNSAccountInformation@
12
26 @ stub _SetNetScheduleAccountInformation@
12
27 @ stdcall
-private DllRegisterServer
()
28 @ stdcall
-private DllUnregisterServer
()