3 init COMDLG32_DllEntryPoint
15 debug_channels
(commdlg
)
17 0 stub ArrowBtnWndProc
18 1 stdcall ChooseColorA
(ptr
) ChooseColorA
19 2 stdcall ChooseColorW
(ptr
) ChooseColorW
20 3 stdcall ChooseFontA
(ptr
) ChooseFontA
21 4 stdcall ChooseFontW
(ptr
) ChooseFontW
22 5 stdcall CommDlgExtendedError
() CommDlgExtendedError
23 6 stdcall FindTextA
(ptr
) FindTextA
24 7 stdcall FindTextW
(ptr
) FindTextW
25 8 stdcall GetFileTitleA
(ptr ptr long
) GetFileTitleA
26 9 stdcall GetFileTitleW
(ptr ptr long
) GetFileTitleW
27 10 stdcall GetOpenFileNameA
(ptr
) GetOpenFileNameA
28 11 stdcall GetOpenFileNameW
(ptr
) GetOpenFileNameW
29 12 stdcall GetSaveFileNameA
(ptr
) GetSaveFileNameA
30 13 stdcall GetSaveFileNameW
(ptr
) GetSaveFileNameW
31 14 stub LoadAlterBitmap
32 15 stdcall PageSetupDlgA
(ptr
) PageSetupDlgA
33 16 stdcall PageSetupDlgW
(ptr
) PageSetupDlgW
34 17 stdcall PrintDlgA
(ptr
) PrintDlgA
35 18 stdcall PrintDlgW
(ptr
) PrintDlgW
36 19 stdcall ReplaceTextA
(ptr
) ReplaceTextA
37 20 stdcall ReplaceTextW
(ptr
) ReplaceTextW
42 @ stdcall PrintDlgExA
(ptr
)PrintDlgExA
43 @ stdcall PrintDlgExW
(ptr
)PrintDlgExW