rpcrt4: Use the thread pool in the RPC server for processing packets.
[wine/multimedia.git] / dlls / icmp / icmp.spec
blob93d5b275ad2b2f1c062ec8ee5873b4bbfa0434b0
1 @ stdcall IcmpCloseHandle(ptr)
2 @ stdcall IcmpCreateFile()
3 @ stub IcmpParseReplies
4 @ stub IcmpSendEcho2
5 @ stdcall IcmpSendEcho(ptr long ptr long ptr ptr long long)
6 @ stub do_echo_rep
7 @ stub do_echo_req
8 @ stub register_icmp