Warn if open_count is already 0 when OSS_CloseDevice is called.
[wine/hacks.git] / dlls / icmp / icmp.spec
blob6cea83e747010c8e3bfb93fc08cc52699d5a496e
1 @ stdcall IcmpCloseHandle(ptr) IcmpCloseHandle
2 @ stdcall IcmpCreateFile() IcmpCreateFile
3 @ stub IcmpParseReplies
4 @ stdcall IcmpSendEcho(ptr long ptr long ptr ptr long long) IcmpSendEcho
5 @ stub IcmpSendEcho2
6 @ stub do_echo_rep
7 @ stub do_echo_req
8 @ stub register_icmp