msvcrt: Use the remquo()/remquof() implementation from the bundled musl library.
[wine.git] / dlls / winemac.drv / winemac.drv.spec
blobd5e94b53ce4359dca5d0e0526d5d110ad656079b
1 # System tray
2 @ cdecl wine_notify_icon(long ptr)
4 # IME
5 @ stdcall ImeDestroy(long)
6 @ stdcall ImeInquire(ptr wstr wstr)
7 @ stdcall ImeProcessKey(long long long ptr)
8 @ stdcall ImeSelect(long long)
9 @ stdcall ImeSetCompositionString(long long ptr long ptr long)
10 @ stdcall ImeToAsciiEx(long long ptr ptr long long)
11 @ stdcall NotifyIME(long long long long)