storage.dll16: Fix get_nth_next_small_blocknr.
[wine.git] / dlls / api-ms-win-crt-locale-l1-1-0 / api-ms-win-crt-locale-l1-1-0.spec
blob12bbbe6133cfd91f2cd46e8c145f196e3bf120b1
1 @ cdecl ___lc_codepage_func() ucrtbase.___lc_codepage_func
2 @ cdecl ___lc_collate_cp_func() ucrtbase.___lc_collate_cp_func
3 @ cdecl ___lc_locale_name_func() ucrtbase.___lc_locale_name_func
4 @ cdecl ___mb_cur_max_func() ucrtbase.___mb_cur_max_func
5 @ cdecl ___mb_cur_max_l_func(ptr) ucrtbase.___mb_cur_max_l_func
6 @ cdecl __initialize_lconv_for_unsigned_char() ucrtbase.__initialize_lconv_for_unsigned_char
7 @ cdecl __pctype_func() ucrtbase.__pctype_func
8 @ stub __pwctype_func
9 @ cdecl _configthreadlocale(long) ucrtbase._configthreadlocale
10 @ cdecl _create_locale(long str) ucrtbase._create_locale
11 @ cdecl _free_locale(ptr) ucrtbase._free_locale
12 @ cdecl _get_current_locale() ucrtbase._get_current_locale
13 @ cdecl _getmbcp() ucrtbase._getmbcp
14 @ cdecl _lock_locales() ucrtbase._lock_locales
15 @ cdecl _setmbcp(long) ucrtbase._setmbcp
16 @ cdecl _unlock_locales() ucrtbase._unlock_locales
17 @ cdecl _wcreate_locale(long wstr) ucrtbase._wcreate_locale
18 @ cdecl _wsetlocale(long wstr) ucrtbase._wsetlocale
19 @ cdecl localeconv() ucrtbase.localeconv
20 @ cdecl setlocale(long str) ucrtbase.setlocale