1 @ stdcall
-private DllMain
(long long ptr
)
2 @ stub LsaApCallPackage
3 @ stub LsaApCallPackagePassthrough
4 @ stub LsaApCallPackageUntrusted
5 @ stub LsaApInitializePackage
6 @ stub LsaApLogonTerminated
7 @ stub LsaApLogonUserEx2
8 @ stub Msv1_0ExportSubAuthenticationRoutine
9 @ stub Msv1_0SubAuthenticationPresent
10 @ stub MsvGetLogonAttemptCount
11 @ stub MsvIsIpAddressLocal
12 @ stub MsvIsLocalhostAliases
15 @ stub MsvValidateTarget
18 @ stdcall SpLsaModeInitialize
(long ptr ptr ptr
)
19 @ stdcall SpUserModeInitialize
(long ptr ptr ptr
)