Beginnings of a script to initialize the .wine directory (with help
[wine.git] / dlls / lzexpand / lz32.spec
blobcaeea47c16bb35e85a01731a7bb5ebb09d46e60c
1 @ stdcall CopyLZFile(long long)
2 @ stdcall GetExpandedNameA(str ptr)
3 @ stdcall GetExpandedNameW(wstr ptr)
4 @ stdcall LZClose(long)
5 @ stdcall LZCopy(long long)
6 @ stdcall LZDone()
7 @ stdcall LZInit(long)
8 @ stdcall LZOpenFileA(str ptr long)
9 @ stdcall LZOpenFileW(wstr ptr long)
10 @ stdcall LZRead(long ptr long)
11 @ stdcall LZSeek(long long long)
12 @ stdcall LZStart()