1 @ stub BeginFileMapEnumeration
2 @ stub CloseFileMapEnumeration
3 @ stub GetNextFileMapContent
4 @ stdcall SRSetRestorePointA
(ptr ptr
)
5 @ stdcall SRSetRestorePointW
(ptr ptr
)
7 @ stdcall SfcConnectToServer
(long
)
8 @ stub SfcFileException
9 @ stdcall SfcGetNextProtectedFile
(long ptr
)
11 @ stub SfcInitiateScan
12 @ stub SfcInstallProtectedFiles
13 @ stdcall SfcIsFileProtected
(ptr wstr
)
14 @ stdcall SfcIsKeyProtected
(long wstr long
)
15 @ stub SfcTerminateWatcherThread
16 @ stub SfpDeleteCatalog
17 @ stub SfpInstallCatalog