2 @ stub AcceptSecurityContext
3 @ stub AcquireCredentialsHandleW
5 @ stub ApplyControlToken
6 @ stub BCryptCloseAlgorithmProvider
7 @ stub BCryptCreateHash
10 @ stub BCryptDeriveKeyCapi
11 @ stub BCryptDeriveKeyPBKDF2
12 @ stub BCryptDestroyHash
13 @ stub BCryptDestroyKey
14 @ stub BCryptDestroySecret
15 @ stub BCryptDuplicateHash
16 @ stub BCryptDuplicateKey
18 @ stub BCryptEnumAlgorithms
19 @ stub BCryptEnumProviders
20 @ stub BCryptExportKey
21 @ stub BCryptFinalizeKeyPair
22 @ stub BCryptFinishHash
23 @ stub BCryptFreeBuffer
24 @ stub BCryptGenRandom
25 @ stub BCryptGenerateKeyPair
26 @ stub BCryptGenerateSymmetricKey
27 @ stub BCryptGetFipsAlgorithmMode
28 @ stub BCryptGetProperty
30 @ stub BCryptImportKey
31 @ stub BCryptImportKeyPair
32 @ stub BCryptKeyDerivation
33 @ stub BCryptOpenAlgorithmProvider
34 @ stub BCryptRegisterConfigChangeNotify
35 @ stub BCryptResolveProviders
36 @ stub BCryptSecretAgreement
37 @ stub BCryptSetProperty
39 @ stub BCryptUnregisterConfigChangeNotify
40 @ stub BCryptVerifySignature
41 @ stub CompleteAuthToken
42 @ stub CredMarshalTargetInfo
43 @ stub DeleteSecurityContext
44 @ stub EnumerateSecurityPackagesW
45 @ stub ExportSecurityContext
46 @ stub FreeContextBuffer
47 @ stub FreeCredentialsHandle
48 @ stub GetSecurityUserInfo
49 @ stub ImpersonateSecurityContext
50 @ stub ImportSecurityContextW
51 @ stub InitSecurityInterfaceW
52 @ stub InitializeSecurityContextW
53 @ stub KSecRegisterSecurityProvider
54 @ stub KSecValidateBuffer
55 @ stub LsaEnumerateLogonSessions
56 @ stub LsaGetLogonSessionData
58 @ stub MapSecurityError
59 @ stub QueryContextAttributesW
60 @ stub QueryCredentialsAttributesW
61 @ stub QuerySecurityContextToken
62 @ stub QuerySecurityPackageInfoW
63 @ stub RevertSecurityContext
65 @ stub SecLookupAccountName
66 @ stub SecLookupAccountSid
67 @ stub SecLookupWellKnownSid
71 @ stub SecSetPagingMode
72 @ stub SetCredentialsAttributesW
73 @ stub SslDecryptPacket
74 @ stub SslEncryptPacket
77 @ stub SslGetServerIdentity
79 @ stub SslLookupCipherSuiteInfo
80 @ stub SslOpenProvider
81 @ stub SspiAcceptSecurityContextAsync
82 @ stub SspiAcquireCredentialsHandleAsyncW
83 @ stub SspiCompareAuthIdentities
84 @ stub SspiCopyAuthIdentity
85 @ stub SspiCreateAsyncContext
86 @ stub SspiDeleteSecurityContextAsync
87 @ stub SspiEncodeAuthIdentityAsStrings
88 @ stub SspiEncodeStringsAsAuthIdentity
89 @ stub SspiFreeAsyncContext
90 @ stub SspiFreeAuthIdentity
91 @ stub SspiFreeCredentialsHandleAsync
92 @ stub SspiGetAsyncCallStatus
93 @ stub SspiInitializeSecurityContextAsyncW
95 @ stub SspiMarshalAuthIdentity
96 @ stub SspiReinitAsyncContext
97 @ stub SspiSetAsyncNotifyCallback
98 @ stub SspiUnmarshalAuthIdentity
99 @ stub SspiValidateAuthIdentity
100 @ stub SspiZeroAuthIdentity
101 @ stub TokenBindingGetKeyTypesServer
102 @ stub TokenBindingVerifyMessage
104 @ stub VerifySignature