mfplay: Add support for same-thread event callback.
[wine.git] / dlls / api-ms-win-core-processthreads-l1-1-3 / api-ms-win-core-processthreads-l1-1-3.spec
blob8f2daaefe74af3281c35e8919b63456ada5b17f1
1 @ stub GetProcessDefaultCpuSets
2 @ stub GetProcessInformation
3 @ stdcall GetSystemCpuSetInformation(ptr long ptr ptr long) kernel32.GetSystemCpuSetInformation
4 @ stdcall GetThreadDescription(long ptr) kernel32.GetThreadDescription
5 @ stub GetThreadSelectedCpuSets
6 @ stub SetProcessDefaultCpuSets
7 @ stub SetProcessInformation
8 @ stdcall SetThreadDescription(ptr wstr) kernel32.SetThreadDescription
9 @ stdcall SetThreadIdealProcessor(long long) kernel32.SetThreadIdealProcessor
10 @ stub SetThreadSelectedCpuSets