Yet another attempt at fixing CW_USEDEFAULT handling.
[wine.git] / dlls / lzexpand / lz32.spec
blobf16c335498b220e4b1d70ce63189883547a5d9a1
1 name lz32
2 type win32
4 @ stdcall CopyLZFile(long long) CopyLZFile
5 @ stdcall GetExpandedNameA(str ptr) GetExpandedNameA
6 @ stdcall GetExpandedNameW(wstr ptr) GetExpandedNameW
7 @ stdcall LZClose(long) LZClose
8 @ stdcall LZCopy(long long) LZCopy
9 @ stdcall LZDone() LZDone
10 @ stdcall LZInit(long) LZInit
11 @ stdcall LZOpenFileA(str ptr long) LZOpenFileA
12 @ stdcall LZOpenFileW(wstr ptr long) LZOpenFileW
13 @ stdcall LZRead(long ptr long) LZRead
14 @ stdcall LZSeek(long long long) LZSeek
15 @ stdcall LZStart() LZStart