repo.or.cz
/
wine.git
/
blob
commit
grep
author
committer
pickaxe
?
search:
re
summary
|
log
|
graphiclog1
|
graphiclog2
|
commit
|
commitdiff
|
tree
|
refs
|
edit
|
fork
blame
|
history
|
raw
|
HEAD
ntdll: Implement RtlCreateRegistryKey.
[wine.git]
/
dlls
/
winegstreamer
/
winegstreamer.spec
blob
d96cb873569573a3fb8ea222d07b6eb196d0c794
1
@ stdcall
-
private DllMain
(
long long ptr
)
2
@ stdcall
-
private DllCanUnloadNow
()
3
@ stdcall
-
private DllGetClassObject
(
ptr ptr ptr
)
4
@ stdcall
-
private DllRegisterServer
()
5
@ stdcall
-
private DllUnregisterServer
()