gphoto2.ds: Set supported groups.
[wine.git] / dlls / api-ms-win-ntuser-rectangle-l1-1-0 / api-ms-win-ntuser-rectangle-l1-1-0.spec
blob35b318a4b3cb4c6ec5d023adc306e5acdef0d898
1 @ stdcall CopyRect(ptr ptr) user32.CopyRect
2 @ stdcall EqualRect(ptr ptr) user32.EqualRect
3 @ stdcall InflateRect(ptr long long) user32.InflateRect
4 @ stdcall IntersectRect(ptr ptr ptr) user32.IntersectRect
5 @ stdcall IsRectEmpty(ptr) user32.IsRectEmpty
6 @ stdcall OffsetRect(ptr long long) user32.OffsetRect
7 @ stdcall PtInRect(ptr int64) user32.PtInRect
8 @ stdcall SetRect(ptr long long long long) user32.SetRect
9 @ stdcall SetRectEmpty(ptr) user32.SetRectEmpty
10 @ stdcall SubtractRect(ptr ptr ptr) user32.SubtractRect
11 @ stdcall UnionRect(ptr ptr ptr) user32.UnionRect