1 @ cdecl __conio_common_vcprintf
(int64 str ptr ptr
) ucrtbase.__conio_common_vcprintf
2 @ stub __conio_common_vcprintf_p
3 @ stub __conio_common_vcprintf_s
4 @ stub __conio_common_vcscanf
5 @ cdecl __conio_common_vcwprintf
(int64 wstr ptr ptr
) ucrtbase.__conio_common_vcwprintf
6 @ stub __conio_common_vcwprintf_p
7 @ stub __conio_common_vcwprintf_s
8 @ stub __conio_common_vcwscanf
9 @ cdecl _cgets
(ptr
) ucrtbase._cgets
13 @ cdecl _cputs
(str
) ucrtbase._cputs
14 @ cdecl _cputws
(wstr
) ucrtbase._cputws
15 @ cdecl _getch
() ucrtbase._getch
16 @ cdecl _getch_nolock
() ucrtbase._getch_nolock
17 @ cdecl _getche
() ucrtbase._getche
18 @ cdecl _getche_nolock
() ucrtbase._getche_nolock
19 @ cdecl _getwch
() ucrtbase._getwch
20 @ cdecl _getwch_nolock
() ucrtbase._getwch_nolock
21 @ cdecl _getwche
() ucrtbase._getwche
22 @ cdecl _getwche_nolock
() ucrtbase._getwche_nolock
23 @ cdecl _putch
(long
) ucrtbase._putch
24 @ cdecl _putch_nolock
(long
) ucrtbase._putch_nolock
25 @ cdecl _putwch
(long
) ucrtbase._putwch
26 @ cdecl _putwch_nolock
(long
) ucrtbase._putwch_nolock
27 @ cdecl _ungetch
(long
) ucrtbase._ungetch
28 @ cdecl _ungetch_nolock
(long
) ucrtbase._ungetch_nolock
29 @ cdecl _ungetwch
(long
) ucrtbase._ungetwch
30 @ cdecl _ungetwch_nolock
(long
) ucrtbase._ungetwch_nolock