ddraw: Return early in d3d_device7_DrawIndexedPrimitiveStrided() with a 0 vertex...
[wine.git] / dlls / api-ms-win-downlevel-user32-l1-1-0 / api-ms-win-downlevel-user32-l1-1-0.spec
blob182d964b9ca35adfd30df1aaa84da1898426118d
1 @ stdcall CharLowerA(str) user32.CharLowerA
2 @ stdcall CharLowerBuffA(str long) user32.CharLowerBuffA
3 @ stdcall CharLowerBuffW(wstr long) user32.CharLowerBuffW
4 @ stdcall CharLowerW(wstr) user32.CharLowerW
5 @ stdcall CharNextA(str) user32.CharNextA
6 @ stdcall CharNextExA(long str long) user32.CharNextExA
7 @ stdcall CharNextW(wstr) user32.CharNextW
8 @ stdcall CharPrevA(str str) user32.CharPrevA
9 @ stdcall CharPrevExA(long str str long) user32.CharPrevExA
10 @ stdcall CharPrevW(wstr wstr) user32.CharPrevW
11 @ stdcall CharUpperA(str) user32.CharUpperA
12 @ stdcall CharUpperBuffA(str long) user32.CharUpperBuffA
13 @ stdcall CharUpperBuffW(wstr long) user32.CharUpperBuffW
14 @ stdcall CharUpperW(wstr) user32.CharUpperW
15 @ stdcall IsCharAlphaA(long) user32.IsCharAlphaA
16 @ stdcall IsCharAlphaNumericA(long) user32.IsCharAlphaNumericA
17 @ stdcall IsCharAlphaNumericW(long) user32.IsCharAlphaNumericW
18 @ stdcall IsCharAlphaW(long) user32.IsCharAlphaW
19 @ stdcall IsCharLowerA(long) user32.IsCharLowerA
20 @ stdcall IsCharLowerW(long) user32.IsCharLowerW
21 @ stdcall IsCharUpperA(long) user32.IsCharUpperA
22 @ stdcall IsCharUpperW(long) user32.IsCharUpperW