Bug 5611 Tidy up C4::Scrubber
[koha.git] / debian / koha-common.postinst
blob64a798086e4bcb9299355c561b6e87283dde2173
1 #!/bin/sh
3 set -e
5 conf=/etc/mysql/koha-common.cnf
6 if [ ! -e "$conf" ] && [ ! -L "$conf" ]
7 then
8 ln -s debian.cnf "$conf"
9 fi
11 #DEBHELPER#
13 koha-upgrade-schema $(koha-list)