mshtml: Don't use fire_event to dispatch contextmenu event.
[wine.git] / dlls / irprops.cpl / irprops.cpl.spec
blobd628315d6b63612f6acf5549ea607437a15e5caa
1 @ stub BluetoothAuthenticateDevice
2 @ stub BluetoothAuthenticateMultipleDevices
3 @ stub BluetoothAuthenticationAgent
4 @ stub BluetoothDisconnectDevice
5 @ stub BluetoothDisplayDeviceProperties
6 @ stub BluetoothEnableDiscovery
7 @ stub BluetoothEnableIncomingConnections
8 @ stub BluetoothEnumerateInstalledServices
9 @ stub BluetoothFindBrowseGroupClose
10 @ stub BluetoothFindClassIdClose
11 @ stub BluetoothFindDeviceClose
12 @ stub BluetoothFindFirstBrowseGroup
13 @ stub BluetoothFindFirstClassId
14 @ stdcall BluetoothFindFirstDevice(ptr ptr) bthprops.cpl.BluetoothFindFirstDevice
15 @ stub BluetoothFindFirstProfileDescriptor
16 @ stub BluetoothFindFirstProtocolDescriptorStack
17 @ stub BluetoothFindFirstProtocolEntry
18 @ stdcall BluetoothFindFirstRadio(ptr ptr) bthprops.cpl.BluetoothFindFirstRadio
19 @ stub BluetoothFindFirstService
20 @ stub BluetoothFindNextBrowseGroup
21 @ stub BluetoothFindNextClassId
22 @ stub BluetoothFindNextDevice
23 @ stub BluetoothFindNextProfileDescriptor
24 @ stub BluetoothFindNextProtocolDescriptorStack
25 @ stub BluetoothFindNextProtocolEntry
26 @ stub BluetoothFindNextRadio
27 @ stub BluetoothFindNextService
28 @ stub BluetoothFindProfileDescriptorClose
29 @ stub BluetoothFindProtocolDescriptorStackClose
30 @ stub BluetoothFindProtocolEntryClose
31 @ stdcall BluetoothFindRadioClose(ptr) bthprops.cpl.BluetoothFindRadioClose
32 @ stub BluetoothFindServiceClose
33 @ stub BluetoothGetDeviceInfo
34 @ stub BluetoothGetRadioInfo
35 @ stub BluetoothIsConnectable
36 @ stub BluetoothIsDiscoverable
37 @ stub BluetoothMapClassOfDeviceToImageIndex
38 @ stub BluetoothMapClassOfDeviceToString
39 @ stub BluetoothRegisterForAuthentication
40 @ stub BluetoothRemoveDevice
41 @ stub BluetoothSdpEnumAttributes
42 @ stub BluetoothSdpGetAttributeValue
43 @ stub BluetoothSdpGetContainerElementData
44 @ stub BluetoothSdpGetElementData
45 @ stub BluetoothSdpGetString
46 @ stub BluetoothSelectDevices
47 @ stub BluetoothSelectDevicesFree
48 @ stub BluetoothSendAuthenticationResponse
49 @ stub BluetoothSetServiceState
50 @ stub BluetoothUnregisterAuthentication
51 @ stub BluetoothUpdateDeviceRecord
52 #@ stub CPlApplet