Update requirements, mentioning new toolchain requirements
authorH.M. Brand <merijn@x1.(none)>
Mon, 15 Apr 2013 12:03:30 +0000 (14:03 +0200)
committerH.M. Brand <merijn@x1.(none)>
Mon, 15 Apr 2013 12:03:30 +0000 (14:03 +0200)
commitb1edabc31b591f7e51059e030274b31a6c2e6bed
tree4ed7cc777ac8890c6fadcc0ee5b1aed7be73783b
parent3e82715b5376bc5c9407758e8ebe4b2c7fd89c52
Update requirements, mentioning new toolchain requirements

Lancaster Consensus 2013 defined perl-5.8.1 to be the minimum
supported perl for the toolchain. It will be raised to 5.8.4
if serious problems arise that are solved between 5.8.1 and .4
README