license: use LGPLv2.1 or later (was LGPL (2.1|3.0)-only)
[raindrops.git] / .document
blob8b5bcdf8692a5bcbb14561e925ea865e960dd7c4
1 README
2 LICENSE
3 NEWS
4 ChangeLog
5 lib
6 ext/raindrops/raindrops.c
7 ext/raindrops/linux_inet_diag.c
8 ext/raindrops/linux_tcp_info.c