gemspec: depend on unicorn 4.1.0
authorEric Wong <normalperson@yhbt.net>
Sat, 20 Aug 2011 01:28:04 +0000 (20 01:28 +0000)
committerEric Wong <normalperson@yhbt.net>
Sat, 20 Aug 2011 01:28:04 +0000 (20 01:28 +0000)
...via Rainbows! 4.3.0.

zbatery.gemspec

index 203a705..029a36c 100644 (file)
@@ -32,7 +32,7 @@ Gem::Specification.new do |s|
   #   espace-neverblock + eventmachine
   #   async_sinatra + sinatra + eventmachine
   #
-  s.add_dependency(%q<rainbows>, ["~> 4.0"])
+  s.add_dependency(%q<rainbows>, ["~> 4.3"])
   s.add_development_dependency(%q<wrongdoc>, "~> 1.6")
   s.add_development_dependency(%q<isolate>, "~> 3.1")