configure: presto ftdi driver requires libftdi01/2101/2
authorPaul Fertser <fercerpav@gmail.com>
Thu, 10 Apr 2014 03:29:11 +0000 (07:29 +0400)
committerPaul Fertser <fercerpav@gmail.com>
Mon, 14 Apr 2014 18:17:43 +0000 (18:17 +0000)
commitcb1156421966f648cca0430f74553ebb9259312d
treeb10cadb3895e6eaf2e150f8e2405e375aae0ac17
parent3a590658e97507d50aaac70586599e093e7cd1fb
configure: presto ftdi driver requires libftdi

Change-Id: I4b04eec5084d4b8129e2aff8f3411c6d92e84431
Signed-off-by: Paul Fertser <fercerpav@gmail.com>
Reviewed-on: http://openocd.zylin.com/2101
Tested-by: jenkins
Reviewed-by: Freddie Chopin <freddie.chopin@gmail.com>
Reviewed-by: Xiaofan <xiaofanc@gmail.com>
configure.ac