AC_PREREQ: Bump to 2.69
authorToni Gundogdu <legatvs@gmail.com>
Mon, 26 Aug 2013 07:09:19 +0000 (26 10:09 +0300)
committerToni Gundogdu <legatvs@gmail.com>
Mon, 26 Aug 2013 07:09:19 +0000 (26 10:09 +0300)
Signed-off-by: Toni Gundogdu <legatvs@gmail.com>
configure.ac

index 5de9872..9ad04ec 100644 (file)
@@ -1,7 +1,7 @@
 #                                               -*- Autoconf -*-
 # Process this file with autoconf to produce a configure script.
 
-AC_PREREQ([2.67])
+AC_PREREQ([2.69])
 
 AC_INIT([libquvi-scripts], m4_esyscmd([./gen-ver.sh -c | tr -d '\n']),
         [http://quvi.sf.net/bugs/],[],[http://quvi.sf.net/])