Actually install-rpm.sh is still needed.iotop-0.4.4
-rw-r--r-- 6 .gitignore
-rwxr-xr-x 467 .install-rpm.sh
-rw-r--r-- 17989 COPYING
-rw-r--r-- 129 MANIFEST.in
-rw-r--r-- 1729 NEWS
-rw-r--r-- 677 README
-rw-r--r-- 1553 THANKS
drwxr-xr-x - bin
-rw-r--r-- 3350 iotop.1
-rwxr-xr-x 303 iotop.py
drwxr-xr-x - iotop
-rwxr-xr-x 594 release.sh
-rw-r--r-- 94 setup.cfg
-rwxr-xr-x 573 setup.py