Actually install-rpm.sh is still needed.iotop-0.4.4
authorGuillaume Chazarain <guichaz@gmail.com>
Sun, 30 Oct 2011 20:36:22 +0000 (21:36 +0100)
committerGuillaume Chazarain <guichaz@gmail.com>
Sun, 30 Oct 2011 20:36:22 +0000 (21:36 +0100)
commit0a4a1200dabb1589fcc80395ac0bb02ae5adeee5
tree61375e969f9a964224209082371a9c701b621f3f
parent1ebb5051cabf37ab848ab15537adf140b472d9b8
Actually install-rpm.sh is still needed.
.install-rpm.sh [new file with mode: 0755]
setup.cfg