Scribus: Optionally depend on qt-webkit
[gentoo-overlay-ibormuth.git] / app-office / scribus / scribus-1.3.5_rc3.ebuild
2009-08-12 Ingo BormuthScribus: Optionally depend on qt-webkit
2009-08-12 Ingo BormuthScribus: Depend on qt-gui instead of qt
2009-07-04 Ingo BormuthBump scribus to 1.3.5_rc3