Include chrome.manifest in debian package, prepare new Debian upload
[conkeror.git] / debian / changelog
index bbc63d0..2c5bfde 100644 (file)
@@ -1,3 +1,13 @@
+conkeror (0.9.3+git110219-1) unstable; urgency=low
+
+  * The Works-with-2.0 Package
+  * New upstream snapshot
+    - Minor fixes for xulrunner-2.0 support
+  * debian/rules: Include chrome.manifest which is necessary for
+    xulrunner-2.0 support.
+
+ -- Axel Beckert <abe@debian.org>  Sat, 19 Feb 2011 08:02:05 +0100
+
 conkeror (0.9.3+git110213-1) unstable; urgency=low
 
   * New upstream snapshot