build: downgraded intltool dependency to 0.35.0
authorNicola Fontana <ntd@entidi.it>
Thu, 4 Apr 2013 21:37:41 +0000 (23:37 +0200)
committerNicola Fontana <ntd@entidi.it>
Thu, 4 Apr 2013 21:37:41 +0000 (23:37 +0200)
commit4611a414f88c2866d66e8d9fcd39aa8067041093
treed24a67eef564dd8a4d987988f97ce704d915fb35
parentad8fbfa08a0a34480cb09c029bed566eb0bb2915
build: downgraded intltool dependency to 0.35.0

My web server is based on CentOS 5 and has intltool 0.35.0 installed,
and ADG do not rely on a specific i18n feature.
configure.ac