Show how to find the syntax that requires newer version(s)
authorH.Merijn Brand - Tux <h.m.brand@xs4all.nl>
Tue, 12 Feb 2013 21:02:04 +0000 (22:02 +0100)
committerH.Merijn Brand - Tux <h.m.brand@xs4all.nl>
Tue, 12 Feb 2013 21:02:04 +0000 (22:02 +0100)
commit364b6c3482addc8a9d01b931b6e0ce0f3712921f
tree78c148d7ef607f44cce013219ec126327e35eda0
parente5a56d085df828610de196e285391047f8fc7948
Show how to find the syntax that requires newer version(s)

As examples/xlscat "does" Unicode, requiring 5.8.4 seems the
sanest decision
sandbox/genMETA.pl
sandbox/genMETA.pm