raindrops 0.8.1 - compatibility fixes
[raindrops.git] / Gemfile
blobc9a1b64f852838afc5a53cc186429658bfd39b11
1 source(ENV["GEM_SOURCE"] || :rubygems)
2 gem 'aggregate', '~> 0.2'
3 gem 'io-extra', '~> 1.2.3'
4 gem 'posix_mq', '~> 1.0'
5 gem 'rack', '~> 1.2'
6 gem 'unicorn', '>= 0.98'