raindrops 0.8.1 - compatibility fixes
[raindrops.git] / GNUmakefile
blob3f7829a881dcf6a22dbd8cfce3ade540bbb0c337
1 all::
2 RSYNC_DEST := bogomips.org:/srv/raindrops
3 rfproject := rainbows
4 rfpackage := raindrops
5 include pkg.mk