Barry version 0.18.1 (debian sid release)
[barry.git] / opensync-plugin-0.4x / debian / changelog
blobf79671031e05920e862a674900e7ea1c26efbeb5
1 opensync1-plugin-barry (0.18.1-1) unstable; urgency=low
3   * Build rules for Barry releases
4   * Bumped compat level to 6 (2011/06/28)
5   * Removed .la files (2011/07/05)
6   * Renamed package to opensync1-plugin-barry (2011/10/11)
7   * Bumped compat level to 7 (2012/03/03)
8   * Bumped Standards-Version to 3.9.1 (2012/03/03)
9   * Using >0 debian version, since I'll probably be Debian maintainer now
10   * Fixed extended-description-line-too-long lintian warning
12  -- Chris Frey <cdfrey@foursquare.net>  Sat,  8 May 2012 01:33:34 -0400
14 opensync1-plugin-barry (0.17-0) unstable; urgency=low
16   * GIT Build for
18  -- Martin Owens (DoctorMO) <doctormo@gmail.com>  Wed, 15 Sep 2010 01:35:15 -0400